EZSHIP插件ERROR

發佈日期 2016-07-08 分類 ezShip
3 2016-07-03

你好, WooCommerce升級到2.6.2之後, ezship的plugin不能用, 會顯示Error

  • 說讚的人有

你好, WooCommerce升級到2.6.2之後, ezship的plugin不能用, 會顯示Error

引用 IEYE BEAUTY

WordPress版本4.5.3

  • 說讚的人有
回覆
取消

WordPress版本4.5.3

  • 說讚的人有
回覆
取消
0 2016-07-08

你好,請問 ezShip 的版本是?

 

  • 說讚的人有
回覆
取消
預覽你的訊息